Aller au contenu
Alké

[BUG] programme indispensable [résolu]

Recommended Posts

Posté(e) (modifié)

Bonjour, je n'arrive plus à accéder aux parties 2 et 3 du programme. J'ai acheter la partie 1 et 2, j'ai toujours accès à la partie 1 ça c'est bon, par contre je peux pas rentrer dans la partie 2, ni dans la 3 pour les premiers chapitres gratuit. Il ne se passe rien quand je clic dessus. Merci d'avance 🙂

edit: je précise que je ne peux plus suivre les cours partie 2 du coup, c'est un peu embêtant^^

Annotation 2019-06-01 155634.png

Modifié par Alké

Partager ce message


Lien à poster
Partager sur d’autres sites

bon aujourd'hui ça remarche^^ donc c'est bon j'ai accès au cours. Par contre plus moyen d'éditer mes images dans ma galerie afin de les ranger dans un dossier spécifique ou bien d'apporter un commentaire ou une modification. Enfin, c'est pas bien grave ça...😀 je sais pas si ça vient spécifiquement de mon profil ou pas

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah, bizarre, ça marchait plus et ça remarche ? oO Et aujourd'hui c'est revenu ?

Pour l'édition dans la galerie c'est résolu.

  • J'aime 1

Les signatures remarchent les fifrelins ! Allez comme avant dans Profil > Profil. Passionné de digital painting et cochon-danseur à mes heures perdues.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

@Spartan de DPSchool oui tout remarche. C'est bizarre parce que j'avais vraiment plus accès à rien (pendant 1 semaine à peu près) sauf à la partie 1. Pour l'édition dans la galerie ça marche nickel.

Modifié par Alké

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Tiens c'est bizarre, en voulant essayer, j'ai apparemment le même problème qu'avait Alké.

J'ai bien accès aux cours de la partie 1, mais il ne se passe rien quand je clique pour aller sur les cours de la partie 2 ou 3...
 

Edit :
J'ai peut être trouvé : ça semble venir de mon navigateur ! j'étais sous firefox et ça ne marchait pas...
Je viens d'essayer de me connecter avec Chrome, et là ça fonctionne et je peux accéder aux parties 2 et 3 des cours... 

 

Modifié par bt05
ça marche avec chrome !
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui @bt05 on cherche justement quel est le problème lié au navigateur, ça doit être un soucis de Javascript à modifier. Si jamais tu as une idée, de pourqoui ça le fait des fois et des fois non, n'hésite pas :p

  • J'aime 1

Les signatures remarchent les fifrelins ! Allez comme avant dans Profil > Profil. Passionné de digital painting et cochon-danseur à mes heures perdues.

Partager ce message


Lien à poster
Partager sur d’autres sites

@Spartan de DPSchool je ne peux pas le faire tout de suite, je m'en occupe ce soir après le boulot. Il faut aller dans quoi pour vider le cache de firefox ?

Partager ce message


Lien à poster
Partager sur d’autres sites

@Spartan de DPSchool

ça y est, j'ai effacé le cache de firefox... et miracle, ça marche !!! je peux à nouveau accéder sur firefox aux parties 2 et 3.

Merci Spartan, tu as trouvé la solution !

Partager ce message


Lien à poster
Partager sur d’autres sites

Aaaahhh ben voilà ! c'était donc bien réglé depuis longtemps. Merci pour ton aide et heureux que tout remarche.


Les signatures remarchent les fifrelins ! Allez comme avant dans Profil > Profil. Passionné de digital painting et cochon-danseur à mes heures perdues.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Vous avez collé du contenu avec mise en forme.   Supprimer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Créer...