Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'bug'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Vos retours sur le nouveau site
    • Vos retours sur le nouveau site & Bêta test
  • Forums généraux
    • Général
    • Présentation des membres
    • Les Challenges
    • Exercice hebdomadaire
    • Vos exercices, croquis, WIP, etc...
    • Vos créations finales
    • Motivation et développement personnel
    • Vos inspirations
    • Tout ce qui concerne la plateforme DigitalPainting.school
    • Vos ressources
    • Aide technique et difficultés
    • Section 3D
  • Cours du programme
    • Le Programme : 1. Débuter & Progresser en digital painting
    • Le Programme : 2. Maîtriser le Dessin d'imagination
    • Le Programme : 3. Atteindre un rendu professionnel
  • Autres cours
    • Cours Premium
    • Cours gratuits !

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


About Me

7 résultats trouvés

  1. Bonjour ! J'ai remarqué qu'en postant une image sur ma gallerie je gagne des points. Mais je ne les perds pas si j'enlève mon image ^^ (j'avoue, j'ai gagné quelques points supplémentaire en remettant mon image ^^ ) voili voilou 🙂 j'en profite pour poser quelques autres pb rencontrés : j'ai aussi eu un message par une petite fenêtre m'annonçant que j'avais 46 notifications x) mais elles n'apparaissent pas quand j'accède aux notifications ^^ dernier point ^^ j'ai trouvé une erreur dans l'onglet "mes activités" suggestion : lorsqu'on va dans "forum" et qu'on passe la souris entre les sous menus "naviguer" et "activité" , des sous-sous menus apparaissent et la transition est, je trouve, un peu brutale et au début ça m'a un peu perdu ^^ c'est juste une suggestion d'amélioration 😛 Je précise que je suis sur Firefox ^^
  2. Salut, je n'arrive pas a afficher le site ni sur firefox (v.48.0.2) ni sur google chrome(v.49.0.2623.112) 64-bit. Des anciennes version. Pouvez-vous faire quelque chose ?
  3. Bien le bonjour, j'ai acheté le cours "Comment peindre un paysage réaliste de Fantasy" et lorsque je veux télécharger le cadeau comme dans les autres cours, j'ai le téléchargement qui se lance mais à l'heure de l'ouvrir, ça me marque comme un fichier inconnu. C'est normal? de plus le nom me semble étrange. Bonne journée à vous.
  4. Bonsoir 🙂 Je ne peux pas accéder à ma page des notifications ^^' quand je clique sur l'onglet notification, le lien me renvoi à une erreur 500 ^^
  5. Bonjour J'ai viens de rencontrer un problème avec la vidéo "jouer avec les proportions". Quand je clique sur le titre "jouer avec les proportions" ça m'affiche une vidéo mais ce n'est malheureusement pas la bonne (voir l'image). En effet sa me met une vidéo vu dans le chapitre précédent. Alors il se peut que sa n'arrive qu'a moi mais j'ai préférer le signaler dans le doute. 😉
  6. bonsoir ^^ petit bug que je signale ^^ En cliquant sur galerie, dans le menu à gauche, le lien me r'envoit bien à la page ce dessous : mais ensuite, en voulant voire les avant/après je clique sur le lien qui y mène, mais il me dit que la page recherchée n'est pas à cette adresse. En me déconnectant de ma session au passage ^^
  7. Hello, Petit détail ,mais le fond du champs de saisie texte n'aide pas bcp (vert sur vert) surtout quand on post des screens DPS 🙂 ( on peut changer ?) Click sur mon profil / activites : j'ai constaté que je n'ai plus l'historique des mes posts... Je n'ai rien posté dans ma galerie ni suivi jusqu'à présent un thread donc je ne peux pas vérifier pour ces fonctions mais le reste est vide. En jaune : OK En rouge : vide détail : En rouge : vide
×
×
  • Créer...