Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'bug'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Forums généraux
    • Général
    • Présentation des membres
    • Les Challenges
    • Exercice hebdomadaire
    • Vos exercices, croquis, WIP, etc...
    • Vos créations finales
    • Motivation et développement personnel
    • Vos inspirations
    • Section 3D
    • Tout ce qui concerne la plateforme DigitalPainting.school
    • Vos ressources
    • Aide technique et difficultés
  • Cours du programme
    • Le Programme : 1. Débuter & Progresser en digital painting
    • Le Programme : 2. Maîtriser le Dessin d'imagination
    • Le Programme : 3. Atteindre un rendu professionnel
  • Autres cours
    • Cours Premium
    • Cours gratuits !

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


16 résultats trouvés

  1. Bonjour, Je fais du digital painting depuis 5 ans mais je commence à en avoir marre des tablettes. J'ai eu une Wacom Intuos pro M au début qui a vécu deux ans, après le port à l'intérieur pour charger ne marchait plus. J'ai donc pris une Wacom Intuos Pro S, qui a vécu plusieurs mois avant d'avoir un bug (elle disait que les touches étaient enclenché alors que non. Rebelote. Amazon me renvoie une nouvelle. Aucun problème jusqu'à ce que je change d'ordi, pour un avec Windows 10. La tablette ne marche pas dessus. Amazon m'en renvoie à nouveau une. Le problème vient de l'ordi et pas de la tablette : elle ne prend pas Windows 10 en charge. Je m'en commande donc une autre, une Huion cette fois, parce que j'ai l'impression que Wacom, niveau service client c'est pas génial. Huion Q11k v2. Elle a aujourd'hui 2 mois et un jour. Les touches ne fonctionnent plus. J'ai essayé la tablette sur un autre ordi, ça ne marche pas. La tablette est morte. Je commence sérieusement à en avoir marre, je n'ai pas de travail donc pas de source d'argent et je dois me racheter une tablette tous les deux mois. Vous aussi vous avez un problème similaire ou c'est juste moi qui a grave la poisse?
  2. Bonjour, dans les cours gratuits, par exemple sur la page https://digitalpainting.school/cours/comment-peindre-kylo-ren-de-star-wars-en-digital-painting, lorsque la vidéo de cours est une vidéo Youtube et non une vidéo classique comme sur le reste du site de DPSchool, il n'y a pas de bouton "Complété" afin de valider la progression du cours, ce qui est pas mal en soit pour se repérer dans l'avancée de son parcours artistique. Mon navigateur internet est Safari et je suis sur un MacBook Pro. Voici une capture d'écran d'une page de cours où la vidéo de cours est une vidéo Youtube. Sous la vidéo n'apparaît pas le bouton "Complété". Et voici une capture d'écran d'une page d'un cours où les vidéos ne sont pas des vidéos Youtube. Le bouton "Complété" est ici disponible. Et c'est la même chose pour tous les cours où les vidéos sont des vidéos Youtube. Le bouton n'apparaît alors pas dans ce cas là. Bonne continuation.
  3. Bonjour, J'ai voulu tester un peu le logiciel Krita avant de m'acheter une tablette graphique (donc le tester juste avec ma souris pour voir un peu si ça me plait) et j'aime beaucoup j'ai juste un problème, lorsque je trace une courbe ou un trait, avec n'importe quel pinceau/crayon/etc j'ai une partie de la courbe qui est toute droite avec un léger lag à ce moment là (seulement au début de la courbe en question, voir l'image jointe). Mes drivers sont à jours, j'ai essayé de modifier des options dans les paramètres d'affichage ou des performances ça ne change rien. Le problème ne survient pas tout le temps mais de façon aléatoire par moment, peu importe la résolution ou le format du canvas, peu importe la souris aussi, j'ai donc peur que le problème survienne aussi avec une tablette graphique... Mon PC est plutot bon avec une bonne carte graphique, un bon processeur et 8go de RAM et j'ai la dernière version de Windows 10. J'espère que vous pourrez m'aider, Merci d'avance
  4. Bonjour, Je viens de tester le dernier pack de brush Spartan, que j'ai vu utilisé dans une des vidéos. Mais en le testant j'ai remarqué un bug pour toutes les brushs, elles ont toutes comme une texture en nuage de points. J'ai désactivé et supprimé le pack, puis retéléchargé le pack, mais j'ai le même problème. Je suis sur la version 2019 de Photoshop. Je doute que ce soit normal. Je n'ai pas vu d'autre personne parler de ce problème. Je suis preneuse si vous avez une solution ^^
  5. avry

    bug brush krita

    bonjour! je viens pour vous demander de l'aide concerant le logiciel que j'utilise qui est krita. Voila, il se trouve, que depuis 1semaine, lmorsque je souhaite continuer mon dessin, les differente brush ne fonctinne pas, je n'ai que accets, à celle de base. avant cela fonctionner parfaitement et je ne sais pas pourquoi tout d'un coup cela n'as plus etait le cas. J'aurai besoinn d'aide car cela m'empeche de continuer mon dessin. au faite j'ai la versio, 4.1.5 je ne sais pas si il faut l'augmenter et si oui je ne sais pas non plus comment faire. voila, merci de bien vouloir m'aider!
  6. Bonjour ! J'ai remarqué qu'en postant une image sur ma gallerie je gagne des points. Mais je ne les perds pas si j'enlève mon image ^^ (j'avoue, j'ai gagné quelques points supplémentaire en remettant mon image ^^ ) voili voilou 🙂 j'en profite pour poser quelques autres pb rencontrés : j'ai aussi eu un message par une petite fenêtre m'annonçant que j'avais 46 notifications x) mais elles n'apparaissent pas quand j'accède aux notifications ^^ dernier point ^^ j'ai trouvé une erreur dans l'onglet "mes activités" suggestion : lorsqu'on va dans "forum" et qu'on passe la souris entre les sous menus "naviguer" et "activité" , des sous-sous menus apparaissent et la transition est, je trouve, un peu brutale et au début ça m'a un peu perdu ^^ c'est juste une suggestion d'amélioration 😛 Je précise que je suis sur Firefox ^^
  7. Bonjour, J'ai un problème avec l'utilisation de la dernière version de Krita (4.2.2) : après environ 2h de marche sans encombre, le curseur n'a plus aucune action sur la zone de dessin : je ne peux plus peindre, zoomer… Le problème disparaît quand je redémarre le programme, mais seulement pendant quelques minutes. Quelqu'un saurait comment faire partir ce bug ?
  8. Salut l'équipe petit soucis de "css" je pense pour la modération quand on souhaite déplacer un sujet 😛 Le texte et en blanc sur fond blanc Si il y a moyen de faire un petit truc ça serait cool 🙂
  9. Salut, je n'arrive pas a afficher le site ni sur firefox (v.48.0.2) ni sur google chrome(v.49.0.2623.112) 64-bit. Des anciennes version. Pouvez-vous faire quelque chose ?
  10. Bonjour, Ce matin, je me connecte sur mon compte et vais sur ma galerie, mais rien ne s'affiche. Les fichiers sont bien présents puisque leur nombre est indiqué pour chaque catégorie. Mais ils ne sont plus visibles. Étrange !
  11. Alors voila, ca fait plus d'un an que j'ai ma tablette graphique Huion 1060plus et jusque là tout allait bien Mais depuis quelques jours le curseur refuse de bouger quand j'utilise le stylet. Quand je met le stylet proche de la tablette je vois les lumière vertes s'allumer, donc la tablette est bien branchée et le stylet bien détecté. Malgré cela, le curseur ne bouge pas j'utilise un Mac mais ne suis pas administrateur donc impossible pour moi de réinstaller le Driver, y a-t-il un moyen de remédier a ce problème sans avoir a réinstaller ? Mon père est administrateur sur ce Mac mais il n'est pas chez moi en ce moment. J'aimerais vraiment pouvoir continuer a dessiner et jouer a osu avec cette tablette pendant encore longtemps Un grand merci a ceux qui m'aideront ^^
  12. Bien le bonjour, j'ai acheté le cours "Comment peindre un paysage réaliste de Fantasy" et lorsque je veux télécharger le cadeau comme dans les autres cours, j'ai le téléchargement qui se lance mais à l'heure de l'ouvrir, ça me marque comme un fichier inconnu. C'est normal? de plus le nom me semble étrange. Bonne journée à vous.
  13. Bonsoir 🙂 Je ne peux pas accéder à ma page des notifications ^^' quand je clique sur l'onglet notification, le lien me renvoi à une erreur 500 ^^
  14. Bonjour J'ai viens de rencontrer un problème avec la vidéo "jouer avec les proportions". Quand je clique sur le titre "jouer avec les proportions" ça m'affiche une vidéo mais ce n'est malheureusement pas la bonne (voir l'image). En effet sa me met une vidéo vu dans le chapitre précédent. Alors il se peut que sa n'arrive qu'a moi mais j'ai préférer le signaler dans le doute. 😉
  15. bonsoir ^^ petit bug que je signale ^^ En cliquant sur galerie, dans le menu à gauche, le lien me r'envoit bien à la page ce dessous : mais ensuite, en voulant voire les avant/après je clique sur le lien qui y mène, mais il me dit que la page recherchée n'est pas à cette adresse. En me déconnectant de ma session au passage ^^
  16. Hello, Petit détail ,mais le fond du champs de saisie texte n'aide pas bcp (vert sur vert) surtout quand on post des screens DPS 🙂 ( on peut changer ?) Click sur mon profil / activites : j'ai constaté que je n'ai plus l'historique des mes posts... Je n'ai rien posté dans ma galerie ni suivi jusqu'à présent un thread donc je ne peux pas vérifier pour ces fonctions mais le reste est vide. En jaune : OK En rouge : vide détail : En rouge : vide
×
×
  • Créer...